<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Наука, космодром, название, путин' name='keywords'>
<meta content='Дмитрий Рогозин не исключил, что в будущем стартовая площадка космодрома Восточный может быть названа в честь президента России Владимира Путина.' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<meta content='Именем Владимира Путина могут назвать стартовый комплекс космодрома Восточный' itemprop='name'>
<meta content='Дмитрий Рогозин не исключил, что в будущем стартовая площадка космодрома Восточный может быть названа в честь президента России Владимира Путина.' itemprop='description'>
<meta content='Именем Владимира Путина могут назвать стартовый комплекс космодрома Восточный' property='og:title'>
<meta content='article' property='og:type'>
<meta content='http://fed.sibnovosti.ru/science/377738-imenem-vladimira-putina-mogut-nazvat-startovyy-kompleks-kosmodroma-vostochnyy' property='og:url'>
<link href="https://fed.sibnovosti.ru/pictures/0622/5380/vostochnii_thumb_fed_photo.jpg" rel="image_src" />
<meta content='https://fed.sibnovosti.ru/pictures/0622/5380/vostochnii_thumb_fed_photo.jpg' property='og:image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<title>Именем Владимира Путина могут назвать стартовый комплекс космодрома Восточный — Новости (Наука, космодром, название, путин) — sibnovosti.ru</title>
<link href="/assets/main_fed-548810fe6fd84feb5cfa6b4ec0057bd6.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/fed/application-ec0a49cc936044d5a2a3646b8367d2b9.js" type="text/javascript"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" type="text/javascript"></script>
<script src="//yastatic.net/share2/share.js" type="text/javascript"></script>
<script src="/assets/fed/application/articles/show-6e8b2f891245d0ef26f0802409e54a3b.js" type="text/javascript"></script>

<script src='http://partner.googleadservices.com/gampad/google_service.js' type='text/javascript'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top-wrap'>
<div class="adunit hide banner" data-size-mapping="top_short" id="fed_2.1_sci"></div>
</div>
<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
26 сентября

</div>
<div class='navbar-regions navbar-regions-fed'>
<span class='region-current'>Россия</span>
<ul class='list-regions'>
<li class="region-item"><a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a></li>
<li class="region-item"><a href="http://sibnovosti.ru/" class="region-link">Новости Сибири</a></li>
</ul>
</div>
<div class='navbar-rates'>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">66.7</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">75.25</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper-fed'>
<header class='header header-fed'>
<div class='header-wrap'>
<div class='header-search'>
<form accept-charset="UTF-8" action="/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<svg viewBox="0 0 380 48" xmlns="http://www.w3.org/2000/svg"><title>Sibnovosti.ru</title><path fill="#0F0F0F" d="M47.367 8.758H36.28V.023h11.086v8.735zm0 38.668H36.28v-35.04h11.086v35.04zM63.857 0v16.993c2.754-4.364 7.322-4.767 9.202-4.767 3.964 0 7.254 1.746 9.27 3.895 3.694 3.898 4.366 9.878 4.366 14.24 0 5.38-1.006 10.952-5.036 14.515-3.763 3.226-7.863 3.356-9.406 3.356-5.24 0-7.322-2.28-8.934-4.095-.067.47-.406 2.754-.474 3.29H52.772V0h11.085zm5.845 20.89c-5.51 0-6.18 5.51-6.18 9.542 0 1.948 0 9.672 5.976 9.672 5.98 0 6.046-7.12 6.046-9.672 0-2.555-.134-9.54-5.842-9.54M143.187 48.232c-8.936 0-17.265-6.042-17.265-17.732 0-11.488 7.457-18.273 16.863-18.273 9.74 0 17.535 7.053 17.603 18.273.065 11.283-8 17.732-17.2 17.732m-.067-26.938c-4.032 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.432 0 6.047-3.9 6.114-8.53 0-1.95.068-9.274-6.18-9.274M195.724 13.033L183.43 47.426h-11.757l-12.36-34.393h11.148l7.125 20.89 6.987-20.89zM211.98 48.232c-8.933 0-17.266-6.042-17.266-17.732 0-11.488 7.46-18.273 16.863-18.273 9.743 0 17.534 7.053 17.602 18.273.065 11.283-7.995 17.732-17.2 17.732m-.068-26.938c-4.028 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.435 0 6.046-3.9 6.113-8.53 0-1.95.067-9.274-6.18-9.274M235.895 36.143c2.622 2.148 6.652 4.297 11.086 4.297 1.01 0 2.217-.134 3.227-.67 1.142-.605 1.41-1.478 1.41-2.216 0-1.21-.74-1.813-1.476-2.15-.876-.405-1.547-.473-6.18-1.077-4.166-.67-12.026-1.946-12.026-10.342 0-7.728 6.92-11.758 14.04-11.758 5.51 0 10.817 1.747 14.98 5.24l-5.51 5.98c-2.752-2.555-7.053-3.427-9.07-3.427-3.693 0-3.76 2.283-3.76 2.55 0 1.414 1.412 1.884 2.822 2.085 1.075.202 6.115.873 7.256 1.074 2.216.402 10.078 1.813 10.078 10.48 0 8.464-7.93 12.022-15.79 12.022-4.77 0-10.48-.94-16.93-6.248l5.845-5.84zM5.845 35.505c2.622 2.15 6.65 4.298 11.085 4.298 1.007 0 2.216-.135 3.227-.672 1.14-.603 1.41-1.476 1.41-2.214 0-1.21-.74-1.812-1.478-2.15-.877-.405-1.548-.473-6.18-1.077-4.167-.672-12.027-1.948-12.027-10.344 0-7.728 6.92-11.757 14.04-11.757 5.51 0 10.817 1.746 14.98 5.24l-5.51 5.98c-2.753-2.556-7.053-3.428-9.068-3.428-3.696 0-3.763 2.282-3.763 2.55 0 1.414 1.413 1.884 2.824 2.085 1.074.202 6.113.872 7.254 1.074 2.216.404 10.08 1.815 10.08 10.484 0 8.462-7.93 12.02-15.79 12.02-4.77 0-10.48-.94-16.93-6.247l5.845-5.842zM280.103 36.072c.068 1.683.333 3.63 3.29 3.63.806 0 1.41-.135 1.948-.267v8.06c-2.08.267-3.76.54-6.18.54-10.074 0-10.074-4.233-10.142-9.944V18.736h-4.3v-6.112h4.3V.02h11.015v12.603h5.308v6.112h-5.237v17.337z"/><path fill="#29B7EB" d="M307.112 36.173h10.36v11.07h-10.36zM344.154 23.208c-.716-.194-1.89-.52-3.974-.52-3.907 0-6.254 1.498-7.554 2.736v21.82h-9.97V13.89h9.255v4.432c.843-1.37 3.123-5.016 8.79-5.016 1.502 0 2.413.258 3.455.584v9.318zM379.63 13.89v33.353h-10.29l-.26-3.775c-1.826 2.21-3.584 4.365-9.317 4.365-1.89 0-4.626-.394-6.58-1.37-4.433-2.215-4.56-6.516-4.69-9.448V13.89h10.75v18.956c0 1.564.062 3.453 1.04 4.69.717.848 1.954 1.5 3.454 1.5.91 0 1.695-.258 1.953-.325 3.196-1.236 3.196-4.232 3.196-7.622V13.89h10.745z"/><path fill="#0F0F0F" d="M90.948 46.974V13.62h10.292l.26 3.775c1.825-2.212 3.583-4.364 9.316-4.364 1.89 0 4.627.394 6.58 1.37 4.433 2.216 4.56 6.516 4.69 9.45v23.124h-10.75V28.017c0-1.564-.062-3.452-1.04-4.69-.717-.848-1.955-1.5-3.454-1.5-.91 0-1.695.26-1.953.326-3.197 1.237-3.197 4.233-3.197 7.623v17.2H90.948v-.002zM301.22 8.758h-11.085V.023h11.085v8.735zm0 38.668h-11.085v-35.04h11.085v35.04z"/></svg>
<div class='header-logo-subdomain'>
федеральные новости
</div>
</a>
<ul class='header-nav'>
<li class='header-nav-item'>
<a href="/dossiers" class="header-nav-link">Досье</a>
</li>
<li class='header-nav-item'>
<a href="http://radiosibir.ru/news?c=219" class="header-nav-link" target="_blank">Окно в Китай</a>
</li>
</ul>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="http://fed.sibnovosti.ru/newsline" class="sib-menu-link_head">Лента новостей</a></li><li class="sib-menu-item"><a href="/categories/incidents/" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business/" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics/" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society/" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science/" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto/" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/culture/" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="/categories/sport/" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health/" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</header>

<main class='container-fed'>
<!-- TODO: Gordeev, 15.09.2016 - deprecated -->
<!-- = render partial: 'fed/shared/menu' -->
<section class='main-fed'>
<div class='section-top'>
<h1 class='section-top-title'>
Именем Владимира Путина могут назвать стартовый комплекс космодрома Восточный
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Наука
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0622/5380/vostochnii.jpg" class="js_fancybox"><img alt="Vostochnii_thumb_main" src="/pictures/0622/5380/vostochnii_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='ya-share2' data-counter='' data-services='vkontakte,facebook,twitter,odnoklassniki'></span>
</div>

</div>
<div class='info-region'>
Москва
</div>
<span class='info-time'>
08:51
</span>
<span class='info-date'>
26 Сентября 2019
</span>
<div class='info-tag_list'>
<a href="/tags/kosmodrom" class="info-tag_item" rel="tag nofollow">космодром</a>, <a href="/tags/nazvanie" class="info-tag_item" rel="tag nofollow">название</a>, <a href="/tags/putin" class="info-tag_item" rel="tag nofollow">путин</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<a href="/science/377738-imenem-vladimira-putina-mogut-nazvat-startovyy-kompleks-kosmodroma-vostochnyy/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Глава Роскосмоса Дмитрий Рогозин не исключил, что в будущем стартовая площадка космодрома Восточный может быть названа в честь президента России Владимира Путина.</p>

<p>«Я думаю, придет время и для этого», - приводит слова Рогозина агентство РИА Новости.</p>

<p>Восточный – первый российский гражданский космодром. Он был построен на Дальнем Востоке в Амурской области вблизи города Циолковский.  <em>Фото Ростех</em></p>


</div>
</div>
<div id='unit_91223'>
<a href='http://smi2.ru/'>Новости smi2.ru</a>
</div>
<script charset='utf-8' type='text/javascript'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/91223.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

</div>

<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class='section-part'>
<h2 class='strip'>
Наука
</h2>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/science/363105-rossiyskie-uchenye-razrabatyvayut-vaktsinu-ot-narkotikov" class="section-item-img_link"><img alt="Новости России: Российские ученые разрабатывают вакцину от наркотиков" class="section-item-img" height="100%" src="/pictures/0620/7506/drugs-2991157_640_thumb_fed_show.png" title="Новости России: Российские ученые разрабатывают вакцину от наркотиков" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/science/363105-rossiyskie-uchenye-razrabatyvayut-vaktsinu-ot-narkotikov" class="section-item-link">Российские ученые разрабатывают вакцину от наркотиков</a>
</h2>
<span class='section-item-date'>
19.03.2018
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Вакцина должна блокировать действие на организм опиатов
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/science/362217-rossiyskie-uchenye-dobudut-elektrichestvo-iz-chelovecheskoy-krovi" class="section-item-img_link"><img alt="Новости России: Российские ученые добудут электричество из человеческой крови" class="section-item-img" height="100%" src="/pictures/0620/6437/laboratory-2815641_640_thumb_fed_show.jpg" title="Новости России: Российские ученые добудут электричество из человеческой крови" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/science/362217-rossiyskie-uchenye-dobudut-elektrichestvo-iz-chelovecheskoy-krovi" class="section-item-link">Российские ученые добудут электричество из человеческой крови</a>
</h2>
<span class='section-item-date'>
20.02.2018
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Разработкой смогут воспользоваться владельцы кардиостимуляторов
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/science/361357-na-startovoy-ploschadke-vostochnogo-ustanovili-raketu-soyuz-2-1a" class="section-item-img_link"><img alt="Новости Москвы: На стартовой площадке «Восточного» установили ракету «Союз-2.1а»" class="section-item-img" height="100%" src="/pictures/0620/5365/1301543793_thumb_fed_show.jpg" title="Новости Москвы: На стартовой площадке «Восточного» установили ракету «Союз-2.1а»" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/science/361357-na-startovoy-ploschadke-vostochnogo-ustanovili-raketu-soyuz-2-1a" class="section-item-link">На стартовой площадке «Восточного» установили ракету «Союз-2.1а»</a>
</h2>
<span class='section-item-date'>
29.01.2018
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Ракету планируется запустить с космодрома 1 февраля
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/science/360678-v-rossii-za-pyat-let-vdvoe-snizilos-chislo-kandidatskih-i-doktorskih-dissertatsiy" class="section-item-img_link"><img alt="Новости Москвы: В России за пять лет вдвое снизилось число кандидатских и докторских диссертаций" class="section-item-img" height="100%" src="/pictures/0620/4591/1507259317_thumb_fed_show.jpg" title="Новости Москвы: В России за пять лет вдвое снизилось число кандидатских и докторских диссертаций" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/science/360678-v-rossii-za-pyat-let-vdvoe-snizilos-chislo-kandidatskih-i-doktorskih-dissertatsiy" class="section-item-link">В России за пять лет вдвое снизилось число кандидатских и докторских диссертаций</a>
</h2>
<span class='section-item-date'>
12.01.2018
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Такой показатель свидетельствует о повышении качества научных работ
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/science/359534-na-territorii-tehnoparka-skolkovo-poyavitsya-rossiysko-kitayskiy-tsentr-peredovyh-tehnologiy" class="section-item-img_link"><img alt="Новости Москвы: На территории технопарка «Сколково» появится российско-китайский центр передовых технологий" class="section-item-img" height="100%" src="/pictures/0620/3238/1480051096_thumb_fed_show.jpg" title="Новости Москвы: На территории технопарка «Сколково» появится российско-китайский центр передовых технологий" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/science/359534-na-territorii-tehnoparka-skolkovo-poyavitsya-rossiysko-kitayskiy-tsentr-peredovyh-tehnologiy" class="section-item-link">На территории технопарка «Сколково» появится российско-китайский центр передовых технологий</a>
</h2>
<span class='section-item-date'>
08.12.2017
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Церемония подписания двустороннего меморандума о сотрудничестве прошла 8 декабря в посольстве России в Китае
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/science/359138-uchenye-iz-garvarda-vdohnovilis-origami-i-sozdali-moschnye-iskusstvennye-myshtsy" class="section-item-img_link"><img alt="Новости Москвы: Ученые из Гарварда вдохновились оригами и создали мощные искусственные мышцы" class="section-item-img" height="100%" src="/pictures/0620/2798/948718374_thumb_fed_show.jpg" title="Новости Москвы: Ученые из Гарварда вдохновились оригами и создали мощные искусственные мышцы" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/science/359138-uchenye-iz-garvarda-vdohnovilis-origami-i-sozdali-moschnye-iskusstvennye-myshtsy" class="section-item-link">Ученые из Гарварда вдохновились оригами и создали мощные искусственные мышцы</a>
</h2>
<span class='section-item-date'>
29.11.2017
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Мышцы способны выдерживать массу в 1000 раз больше их собственной
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/science/359128-v-evpatorii-radioteleskop-rt-70-planiruyut-modernizirovat-k-2019-godu" class="section-item-img_link"><img alt="Новости Москвы: В Евпатории радиотелескоп РТ-70 планируют модернизировать к 2019 году" class="section-item-img" height="100%" src="/pictures/0620/2787/1506401572_thumb_fed_show.jpg" title="Новости Москвы: В Евпатории радиотелескоп РТ-70 планируют модернизировать к 2019 году" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/science/359128-v-evpatorii-radioteleskop-rt-70-planiruyut-modernizirovat-k-2019-godu" class="section-item-link">В Евпатории радиотелескоп РТ-70 планируют модернизировать к 2019 году</a>
</h2>
<span class='section-item-date'>
29.11.2017
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Научную станцию планируется оснастить современным вычислительным комплексом
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/science/359019-osnovatel-microsoft-voshel-v-sostav-inostrannyh-chlenov-akademii-inzhenernyh-nauk-kitaya" class="section-item-img_link"><img alt="Новости Москвы: Основатель Microsoft вошел в состав иностранных членов Академии инженерных наук Китая" class="section-item-img" height="100%" src="/pictures/0620/2653/1478501459_thumb_fed_show.jpg" title="Новости Москвы: Основатель Microsoft вошел в состав иностранных членов Академии инженерных наук Китая" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/science/359019-osnovatel-microsoft-voshel-v-sostav-inostrannyh-chlenov-akademii-inzhenernyh-nauk-kitaya" class="section-item-link">Основатель Microsoft вошел в состав иностранных членов Академии инженерных наук Китая</a>
</h2>
<span class='section-item-date'>
27.11.2017
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Билл Гейтс стал единственным «новичком», кто вступил в ряды академиков, не работая ни в одном университете или исследовательском институте
</p>
</div>
</div>
</div>

</div>
</div>

</section>
</main>
</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=986865">
    <img src="//top-fwz1.mail.ru/counter?id=986865;t=479;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2019 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">sibnovosti.ru</a>.<br>
Наименование сетевого издания: Сибирское Агентство Новостей <br>
Учредитель: Общество с ограниченной ответственностью «Сибирское агентство новостей»<br>
Главный редактор: Лавров А.Б. Адрес электронной почты и номер телефона редакции: <a href="mailto:sibnovosti@mkrmedia.ru">sibnovosti@mkrmedia.ru</a> +7 (391) 223-78-48<br>
Знак информационной продукции: 18 +<br>
Сетевое издание зарегистрировано Роскомнадзором, регистрационный номер Эл  № ФС77-61356</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>


<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1909921 = new Ya.Metrika2({
                    id:1909921,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "986865", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=986865;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>
</body>
</html>
