<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Спорт, биатлон, союз, перенос, россия' name='keywords'>
<meta content='Норвежский руководитель Союза биатлонистов выступает за перенос мировых соревнований из России' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<meta content='Перенос ЧМ-2021 по биатлону из России  обсудят на очередном конгрессе IBU' itemprop='name'>
<meta content='Норвежский руководитель Союза биатлонистов выступает за перенос мировых соревнований из России' itemprop='description'>
<link href="http://fed.sibnovosti.ru/pictures/0618/4950/1011371233_thumb_fed_photo.jpg" rel="image_src" />

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<title>Перенос ЧМ-2021 по биатлону из России  обсудят на очередном конгрессе IBU — Новости (Спорт, биатлон, союз, перенос, россия) — sibnovosti.ru</title>
<link href="/assets/main_fed-c4c33002e514b2d872193b3f2aa17fff.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/fed/application-ec0a49cc936044d5a2a3646b8367d2b9.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/fed/application/articles/show-6e8b2f891245d0ef26f0802409e54a3b.js" type="text/javascript"></script>

<script src='http://partner.googleadservices.com/gampad/google_service.js' type='text/javascript'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top-wrap'>
<div class="adunit hide banner" data-size-mapping="top_short" id="fed_2.1_sport"></div>
</div>
<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
23 декабря

</div>
<div class='navbar-regions navbar-regions-fed'>
<span class='region-current'>Россия</span>
<ul class='list-regions'>
<li class="region-item"><a href="http://fed.sibnovosti.ru/newsline?location=fed" class="region-link">Россия</a></li>
<li class="region-item"><a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a></li>
<li class="region-item"><a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a></li>
<li class="region-item"><a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a></li>
<li class="region-item"><a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a></li>
<li class="region-item"><a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a></li>
<li class="region-item"><a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a></li>
<li class="region-item"><a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a></li>
<li class="region-item"><a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a></li>
<li class="region-item"><a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a></li>
<li class="region-item"><a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a></li>
</ul>
</div>
<div class='navbar-rates'>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.86</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.56</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper-fed'>
<header class='header header-fed'>
<div class='header-wrap'>
<div class='header-search'>
<form accept-charset="UTF-8" action="/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
федеральные новости
</div>
</a>
<ul class='header-nav'>
<li class='header-nav-item'>
<a href="/dossiers" class="header-nav-link">Досье</a>
</li>
<li class='header-nav-item'>
<a href="http://radiosibir.ru/news?c=219" class="header-nav-link" target="_blank">Окно в Китай</a>
</li>
</ul>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="http://fed.sibnovosti.ru/newsline" class="sib-menu-link_head">Лента новостей</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</header>

<main class='container-fed'>
<!-- TODO: Gordeev, 15.09.2016 - deprecated -->
<!-- = render partial: 'fed/shared/menu' -->
<section class='main-fed'>
<div class='section-top'>
<h1 class='section-top-title'>
Перенос ЧМ-2021 по биатлону из России  обсудят на очередном конгрессе IBU
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Спорт
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/4950/1011371233.jpg" class="js_fancybox"><img alt="1011371233_thumb_main" src="/pictures/0618/4950/1011371233_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Москва
</div>
<span class='info-time'>
08:53
</span>
<span class='info-date'>
23 Декабря 2016
</span>
<div class='info-tag_list'>
<a href="/tags/biatlon" class="info-tag_item" rel="tag nofollow">биатлон</a>, <a href="/tags/souz" class="info-tag_item" rel="tag nofollow">союз</a>, <a href="/tags/perenos" class="info-tag_item" rel="tag nofollow">перенос</a>, <a href="/tags/rossiya" class="info-tag_item" rel="tag nofollow">россия</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<div class='info-author'>
Фотография &copy; МИА «Россия сегодня»
</div>
<a href="/sport/343517-perenos-chm-2021-po-biatlonu-iz-rossii-obsudyat-na-ocherednom-kongresse-ibu/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Обсуждение переноса чемпионата мира по биатлону в 2021 года, соревнования должны состояться в Тюмени, рассмотрят на следующем конгрессе Международного союза биатлонистов. Информацию об этом сообщил руководитель Союза биатлонистов Норвегии Эрленд Шлоквик. Его слова цитирует норвежская газета <span><span>Framtid I Nord. </span></span><br>
<br>
«Я считаю, что неправильно проводить чемпионат мира в России. Этот вопрос будет обсуждаться на следующем конгрессе. Спешить некуда», — сказал норвежец.</p>

<p>22 декабря исполком Международного союза биатлонистов, основываясь на рекомендаций рабочей группы, изучала данные расследования независимой комиссии Всемирного антидопингового агентства допинговых нарушений в российском спорте. Было принято решение открыть дела в отношении Союза биатлонистов России и 29 спортсменов. Уточняется, что сборные России по биатлону продолжат выступать на международных соревнованиях. Союз биатлонистов России принял решение отказаться проводить в следующем году юношеского чемпионата мира в Псковской области и этапа Кубка мира в Тюмени. </p>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://krsk.sibnovosti.ru/sport/342294-chm-po-lyzhnomu-orientirovaniyu-pokazhut-na-federalnom-telekanale" class="article-insert-img_link"><img alt="Новости Россия: ЧМ по лыжному ориентированию покажут на федеральном телеканале" class="article-insert-img" src="/pictures/0618/3592/______________________thumb_wide.jpg" title="Новости Россия: ЧМ по лыжному ориентированию покажут на федеральном телеканале" /></a>
</div>
<a href="http://krsk.sibnovosti.ru/sport/342294-chm-po-lyzhnomu-orientirovaniyu-pokazhut-na-federalnom-telekanale" class="article-insert-link" title=" Россия, Спорт: ЧМ по лыжному ориентированию покажут на федеральном телеканале">ЧМ по лыжному ориентированию покажут на федеральном телеканале</a>
</li>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://fed.sibnovosti.ru/sport/343141-anton-shipulin-vyigral-serebro-na-etape-kubka-mira-po-biatlonu" class="article-insert-img_link"><img alt="Новости Россия: Антон Шипулин выиграл «серебро» на  этапе Кубка мира по биатлону" class="article-insert-img" src="/pictures/0618/4479/6_f90796b6_thumb_wide.jpg" title="Новости Россия: Антон Шипулин выиграл «серебро» на  этапе Кубка мира по биатлону" /></a>
</div>
<a href="http://fed.sibnovosti.ru/sport/343141-anton-shipulin-vyigral-serebro-na-etape-kubka-mira-po-biatlonu" class="article-insert-link" title=" Россия, Спорт: Антон Шипулин выиграл «серебро» на  этапе Кубка мира по биатлону">Антон Шипулин выиграл «серебро» на  этапе Кубка мира по биатлону</a>
</li>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://fed.sibnovosti.ru/sport/343423-norvezhskie-biatlonisty-vystupili-protiv-provedeniya-etapa-kubka-mira-v-tyumeni" class="article-insert-img_link"><img alt="Новости Россия: Норвежские биатлонисты выступили против проведения этапа Кубка мира в Тюмени" class="article-insert-img" src="/pictures/0618/4839/808918554_thumb_wide.jpg" title="Новости Россия: Норвежские биатлонисты выступили против проведения этапа Кубка мира в Тюмени" /></a>
</div>
<a href="http://fed.sibnovosti.ru/sport/343423-norvezhskie-biatlonisty-vystupili-protiv-provedeniya-etapa-kubka-mira-v-tyumeni" class="article-insert-link" title=" Россия, Спорт: Норвежские биатлонисты выступили против проведения этапа Кубка мира в Тюмени">Норвежские биатлонисты выступили против проведения этапа Кубка мира в Тюмени</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Sibnovosti.ru в Одноклассниках" class="article-insert-promo-img" src="/images/logo/logo_ok_sm.png" title="Группа Sibnovosti.ru - Одноклассники" />
Официальная группа
<a class='article-insert-promo-link' href='https://ok.ru/group/54782496931855' target='_blank'>
Sibnovosti.ru
</a>
на Одноклассниках

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/343517-perenos-chm-2021-po-biatlonu-iz-rossii-obsudyat-na-ocherednom-kongresse-ibu/visit'></div>
</div>

</div>

<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class='section-part'>
<h2 class='strip'>
Спорт
</h2>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/sport/343469-rossiya-zanimaet-56-yu-strochku-v-reytinge-fifa" class="section-item-img_link"><img alt="Новости Москвы: Россия занимает 56-ю строчку в рейтинге ФИФА" class="section-item-img" height="100%" src="/pictures/0618/4893/DSC_0036_thumb_fed_show.jpg" title="Новости Москвы: Россия занимает 56-ю строчку в рейтинге ФИФА" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/sport/343469-rossiya-zanimaet-56-yu-strochku-v-reytinge-fifa" class="section-item-link">Россия занимает 56-ю строчку в рейтинге ФИФА</a>
</h2>
<span class='section-item-date'>
22.12.2016
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Российская сборная ухудшила свои показатели в международном футбольном рейтинге
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/sport/343423-norvezhskie-biatlonisty-vystupili-protiv-provedeniya-etapa-kubka-mira-v-tyumeni" class="section-item-img_link"><img alt="Новости Москвы: Норвежские биатлонисты выступили против проведения этапа Кубка мира в Тюмени" class="section-item-img" height="100%" src="/pictures/0618/4839/808918554_thumb_fed_show.jpg" title="Новости Москвы: Норвежские биатлонисты выступили против проведения этапа Кубка мира в Тюмени" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/sport/343423-norvezhskie-biatlonisty-vystupili-protiv-provedeniya-etapa-kubka-mira-v-tyumeni" class="section-item-link">Норвежские биатлонисты выступили против проведения этапа Кубка мира в Тюмени</a>
</h2>
<span class='section-item-date'>
22.12.2016
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Против выступают также биатлонисты Великобритании и Чехии
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/sport/343176-fedor-emelyanenko-snova-vozglavil-soyuz-mma-rossii" class="section-item-img_link"><img alt="Новости Москвы: Федор Емельяненко снова возглавил Союз ММА России" class="section-item-img" height="100%" src="/pictures/0618/4508/492682621_thumb_fed_show.jpg" title="Новости Москвы: Федор Емельяненко снова возглавил Союз ММА России" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/sport/343176-fedor-emelyanenko-snova-vozglavil-soyuz-mma-rossii" class="section-item-link">Федор Емельяненко снова возглавил Союз ММА России</a>
</h2>
<span class='section-item-date'>
19.12.2016
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Спортсмен переизбран на пост руководителя организации
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/sport/343141-anton-shipulin-vyigral-serebro-na-etape-kubka-mira-po-biatlonu" class="section-item-img_link"><img alt="Новости России: Антон Шипулин выиграл «серебро» на  этапе Кубка мира по биатлону" class="section-item-img" height="100%" src="/pictures/0618/4479/6_f90796b6_thumb_fed_show.jpg" title="Новости России: Антон Шипулин выиграл «серебро» на  этапе Кубка мира по биатлону" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/sport/343141-anton-shipulin-vyigral-serebro-na-etape-kubka-mira-po-biatlonu" class="section-item-link">Антон Шипулин выиграл «серебро» на  этапе Кубка мира по биатлону</a>
</h2>
<span class='section-item-date'>
18.12.2016
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Спортсмен допустил два промаха
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/sport/343134-doping-test-rossiyskogo-boksera-povetkina-pokazal-polozhitelnyy-rezultat" class="section-item-img_link"><img alt="Новости Москвы: Допинг-тест российского боксера Поветкина показал положительный результат " class="section-item-img" height="100%" src="/pictures/0618/4471/1030028822_thumb_fed_show.jpg" title="Новости Москвы: Допинг-тест российского боксера Поветкина показал положительный результат " width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/sport/343134-doping-test-rossiyskogo-boksera-povetkina-pokazal-polozhitelnyy-rezultat" class="section-item-link">Допинг-тест российского боксера Поветкина показал положительный результат </a>
</h2>
<span class='section-item-date'>
17.12.2016
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Тест спортсмен проводил перед боем с канадским боксером
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/sport/343116-uchastniki-mezhdunarodnogo-hokkeynogo-foruma-nadeyutsya-na-rost-populyarnosti-igry-v-azii" class="section-item-img_link"><img alt="Новости России: Участники Международного хоккейного форума надеются на рост популярности игры в Азии" class="section-item-img" height="100%" src="/pictures/0618/4447/915954137_thumb_fed_show.jpg" title="Новости России: Участники Международного хоккейного форума надеются на рост популярности игры в Азии" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/sport/343116-uchastniki-mezhdunarodnogo-hokkeynogo-foruma-nadeyutsya-na-rost-populyarnosti-igry-v-azii" class="section-item-link">Участники Международного хоккейного форума надеются на рост популярности игры в Азии</a>
</h2>
<span class='section-item-date'>
16.12.2016
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
World Hockey Forum(WHF) впервые проходит в России
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/sport/342870-rossiyskaya-federatsiya-bobsleya-soglasilas-perenesti-chempionat-mira-iz-sochi-v-2017-godu" class="section-item-img_link"><img alt="Новости Москвы: Российская федерация бобслея согласилась перенести чемпионат мира из Сочи в 2017 году" class="section-item-img" height="100%" src="/pictures/0618/4182/1482845153_thumb_fed_show.jpg" title="Новости Москвы: Российская федерация бобслея согласилась перенести чемпионат мира из Сочи в 2017 году" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/sport/342870-rossiyskaya-federatsiya-bobsleya-soglasilas-perenesti-chempionat-mira-iz-sochi-v-2017-godu" class="section-item-link">Российская федерация бобслея согласилась перенести чемпионат мира из Сочи в 2017 году</a>
</h2>
<span class='section-item-date'>
14.12.2016
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Федерация дала согласие на решение IBSF о переносе ЧМ, который должен был пройти в Сочи
</p>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_fix"><a href="http://fed.sibnovosti.ru/sport/342779-v-tsska-nazvali-imya-novogo-glavnogo-trenera" class="section-item-img_link"><img alt="Новости Москвы: В ЦСКА назвали имя нового главного тренера" class="section-item-img" height="100%" src="/pictures/0618/4086/Viktor_Goncharenko._Mihail_Voskresenskij__RIA_d_850_thumb_fed_show.jpg" title="Новости Москвы: В ЦСКА назвали имя нового главного тренера" width="100%" /></a></div>
<div class='section-item-text'>
<h2 class='section-item-title'>
<a href="http://fed.sibnovosti.ru/sport/342779-v-tsska-nazvali-imya-novogo-glavnogo-trenera" class="section-item-link">В ЦСКА назвали имя нового главного тренера</a>
</h2>
<span class='section-item-date'>
13.12.2016
</span>
<div class='section-item-subtitle_line'>
Россия
</div>
<p class='section-item-teaser'>
Об этом представители футбольного клуба сообщили в своем twitter
</p>
</div>
</div>
</div>

</div>
</div>

</section>
</main>
</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>


<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>
</body>
</html>
